GSM Forum voor Nederland en België
7 Juni 2020, 06:25:01 *
Welkom, Gast. Alsjeblieft inloggen of registreren.
De activerings e-mail gemist?

Login met gebruikersnaam, wachtwoord en sessielengte
Nieuws: Welkom op het nieuwe forum, kom je problemen tegen laat het even weten.
 
   Startpagina   Help Zoek Inloggen Registreren  
ADVERTENTIE: Voor de goedkoopste GSM's en SIM ONLY abonnementen ga je naar BELZAAK.nl of SIM ONLY ZAAK.nl
Pagina's: [1]   Omlaag
  Print  
Auteur Topic: Raar Probleem Galaxy S  (gelezen 2580 keer)
DicoW
Nieuw lid
*
Offline Offline

Berichten: 1


Bekijk profiel
« Gepost op: 20 Maart 2011, 13:52:56 »

Hallo iedereen,

Ik heb sinds Juli een nieuwe Galaxy S en heb sinds een week een raar probleem. ik zat op internet en opeens sloot hij intrnet af en stond er dat ik hebm geforceerd moest sluiten. dus ik dacht o dan moet de site ff opnieuw laden maar dat lukte niet. en nu als ik hem aan doe dan komt het start filmpje gewoon heel normaal maar als hij eenmaal aan stat kan ik helemal niks meer. dan staat er telkens dit: Helaas! De toepassing LogsProvider (proces com.sec.android.provider.logsprovider) en daarnaa staat er dit HElaas het proces android. proces acore is onverwacht gestopt. probeer het opnieuw. dan moet ik geforceerd sluiten.

Zou dit ene virus kunnen zijn? of iets dergelijke. ik heb namelik geen idee waar het aan kan liggen. ik hoop dat het voor jullie een beetje duidelijk is en dat iemand mij kan helpen. want zomaar meer dan 500 euro op tafel leggen zit er ook niet in..

MVG Dico!
Gelogd
Pagina's: [1]   Omhoog
  Print  
 
Ga naar:  

Powered by MySQL Powered by PHP
Valid XHTML 1.0! Valid CSS!
Pagina opgebouwd in 0.095 seconden met 20 queries. (Pretty URLs adds 0.028s, 2q)